نمایش نتایج: از شماره 1 تا 4 , از مجموع 4

موضوع: مشكل عدم نمايش سایت در ios !!!!

  1. #1
    ایران نشر آواتار ها
    تاریخ عضویت
    Jul 2012
    نوشته ها
    1,191
    تشکر
    407
    993 بار تشکر شده در 520 پست

    مشكل عدم نمايش سایت در ios !!!!

    متاسفانه بعضی از وب سایت ها (سايت هاي روي هتزنر و ovh تست شده) در حالت https روی IOS (صرف نظر از مرورگر مورد استفاده) باز نمیشه، جالب اینجاست که در هنگام استفاده از وی پی ان مشکلی نیست.
    چون با وی پی ان هیچ مشکلی نیست، به نظر میاد که محدودیتی در زیر ساخت باعث این مشکل شده باشه (مشکل روی همه ISP ها وجود داره)

  2. #2
    mihan-media آواتار ها
    تاریخ عضویت
    Feb 2012
    نوشته ها
    54
    تشکر
    0
    18 بار تشکر شده در 14 پست
    سلام
    متاسفانه این مشکل رو من هم دارم اما از هتزنر نیست .
    سایت شما رو چه سیستمی هست ؟ ماله ما رو لاراول هست که این مشکل رو داره .
    اگه علاقه به آموزش فتوشاپ داری ضرر نمی کنی به سایت میهن تات هم سری بزنی.

  3. #3
    ایران نشر آواتار ها
    تاریخ عضویت
    Jul 2012
    نوشته ها
    1,191
    تشکر
    407
    993 بار تشکر شده در 520 پست
    مشكل امروز براي ما رفع شده

    يك سايت وردپرسي و يك سايت اختصاصي با asp.net روي سرور ovh

    روي هر دو ssl از نوع رايگان lets encrypt نصب هست

  4. #4
    mihan-media آواتار ها
    تاریخ عضویت
    Feb 2012
    نوشته ها
    54
    تشکر
    0
    18 بار تشکر شده در 14 پست
    تغییراتی انجام دادین حل شد یا همینطوری حل شده ؟

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید
  • شما نمیتوانید پست های خود را ویرایش کنید
  •